Forum

Tous sur le E85

le labo librairie

Notifications
Retirer tout

Conversion 206 1.1 ess

vincentdu29
(@vincentdu29)
New Member

Bonjour,
je souhaite passer ma 206 1.1 au tout ethanol, j'ai lu que pour ce faire je devais changer mes injecteurs et mettre ceux du modéle 1.4
Mon code moteur est TU1JP, je trouve bien des injecteurs de 1.4 mais code moteur TU3JP.
Est ce le bon modèle ? Le remplacement n'a pas l'air très compliqué, mais je suis preneur de tout vos conseils.
Merci à vous

Citation
Début du sujet Posté : 27/04/2019 9:48
Tony421
(@tony421)
Estimable Member

Oui tu mets des injecteurs de 1,4l et c'est sûrement les plus répandu.
On en trouve partout: 206,106,zx,saxo...
Et il faudra un système de départ a froid genre potentiomètre ou resistance avec interrupteur.

100% e85 avec injecteurs gros débit:e55 amg w210, clio 2.1 d7f, Camaro V8 ls1.

RépondreCitation
Posté : 02/05/2019 1:17
fabien4455
(@fabien4455)
Estimable Member

Hello ! Si ça peut aider j'ai des injecteurs de TU3JP qui proviennent d'une 206 1.4 de 2000.

Je suis en train de restaurer la voiture ( joint de culasse... ) et j'ai déjà acheté les injecteurs de la 1.6 pour qu'elle se mette à l'ethanol.

Si tu es intéressé par les injecteurs tu peux me MP 😉 j'ai une vidéo moteur tournant avant démontage pour prouver le fonctionnement des injecteurs.

RépondreCitation
Posté : 02/05/2019 10:41
Tony421
(@tony421)
Estimable Member

Du coup, tu peux avoir les injos de Fab et si tu veux de l'aide pour le montage ou que je les monte tu peux me contacter, je suis dans le 29 et 56.

100% e85 avec injecteurs gros débit:e55 amg w210, clio 2.1 d7f, Camaro V8 ls1.

RépondreCitation
Posté : 02/05/2019 11:48
Leduc
(@leduc)
New Member

Cela fait quelques temps que j'ai enregistré un article sur mon téléphone, il parlait de conversion. J'ai envie de convertir aussi ma voiture mais j'hésite avant de franchir le pas.

RépondreCitation
Posté : 13/08/2019 9:29
Manu_le_ouf
(@manu_le_ouf)
New Member

Bonjour j’ai une 206 1.1 , j’ai mis des injecteurs de 1.4 , par ce temps démarrage parfait parcontre quand je roule dès que la voiture est chaude j’ai le voyant moteur qui s’allume et elle broute un peu c’est veaiment léger. Je voudrais savoir si vous avez le même problème . Merci

RépondreCitation
Posté : 21/09/2019 1:14
CEYAL
(@ceyal)
Noble Member

Débit des injecteur 1L1 = ?
Débit des injecteur 1L4 = ?
si débit > 30% risque de rouler trop riche donc d'allumer le voyant

Le blog Pollution automobile c'est ICI 😆 😆
Le Diesel qui tue c'est LA 😆 😆

RépondreCitation
Posté : 24/09/2019 1:21
fabien4455
(@fabien4455)
Estimable Member

Je roule en +44% j'ai aucun problème. Je pense pas qu'au dessus de 30% on est trop riche au point de brouter !

RépondreCitation
Posté : 25/09/2019 6:18
Tony421
(@tony421)
Estimable Member

Il faudrait que tu nous donnes les références des injecteurs origine et des nouveaux.
Si c'est du Bosch, normalement, tu avais les 0 280 156 324(60g/min) et tu as mis les 0 280 156323(75g/min).
Si c'est du magneti, j'ai pas les debits mais ils sont donnés comme équivalent, donc çà doit être relativement proche.
Çà te donne +25%, normalement, c'est assez.
Il nous faut les références pour être sur de ce que tu avais et de ce que tu as mis.
Sur ma clio( moteur de cylindrée proche à ta 206), je suis passé de 67,5 à 90g/min et je n'ai aucun problème de fonctionnement.

Changes le filtre à carburant pour être sur aussi.
Tu peux aussi faire un plein 50/50 sans plomb /e85 pour être sûr que les disfonctionnements sont du à la pauvreté (possible)ou à la richesse( çà m'étonnerait).
Si tu as un elm 327, tu peux voir les code défauts qui remontent, c'est peut être un autre soucis mécanique aussi.

100% e85 avec injecteurs gros débit:e55 amg w210, clio 2.1 d7f, Camaro V8 ls1.

RépondreCitation
Posté : 26/09/2019 3:39
Share: