Forum

Tous sur le E85

le labo librairie

Notifications
Retirer tout

Conversion 206 1.1 ess

9 Posts
6 Utilisateurs
0 Reactions
5,594 Vu
(@vincentdu29)
Posts: 1
New Member
Début du sujet
 

Bonjour,
je souhaite passer ma 206 1.1 au tout ethanol, j'ai lu que pour ce faire je devais changer mes injecteurs et mettre ceux du modéle 1.4
Mon code moteur est TU1JP, je trouve bien des injecteurs de 1.4 mais code moteur TU3JP.
Est ce le bon modèle ? Le remplacement n'a pas l'air très compliqué, mais je suis preneur de tout vos conseils.
Merci à vous

 
Posté : 27/04/2019 9:48 am
(@tony421)
Posts: 239
Estimable Member
 

Oui tu mets des injecteurs de 1,4l et c'est sûrement les plus répandu.
On en trouve partout: 206,106,zx,saxo...
Et il faudra un système de départ a froid genre potentiomètre ou resistance avec interrupteur.

100% e85 avec injecteurs gros débit:e55 amg w210, clio 2.1 d7f, Camaro V8 ls1.

 
Posté : 02/05/2019 1:17 am
(@fabien4455)
Posts: 141
Estimable Member
 

Hello ! Si ça peut aider j'ai des injecteurs de TU3JP qui proviennent d'une 206 1.4 de 2000.

Je suis en train de restaurer la voiture ( joint de culasse... ) et j'ai déjà acheté les injecteurs de la 1.6 pour qu'elle se mette à l'ethanol.

Si tu es intéressé par les injecteurs tu peux me MP 😉 j'ai une vidéo moteur tournant avant démontage pour prouver le fonctionnement des injecteurs.

 
Posté : 02/05/2019 10:41 am
(@tony421)
Posts: 239
Estimable Member
 

Du coup, tu peux avoir les injos de Fab et si tu veux de l'aide pour le montage ou que je les monte tu peux me contacter, je suis dans le 29 et 56.

100% e85 avec injecteurs gros débit:e55 amg w210, clio 2.1 d7f, Camaro V8 ls1.

 
Posté : 02/05/2019 11:48 am
(@leduc)
Posts: 1
New Member
 

Cela fait quelques temps que j'ai enregistré un article sur mon téléphone, il parlait de conversion. J'ai envie de convertir aussi ma voiture mais j'hésite avant de franchir le pas.

 
Posté : 13/08/2019 9:29 pm
(@manu_le_ouf)
Posts: 1
New Member
 

Bonjour j’ai une 206 1.1 , j’ai mis des injecteurs de 1.4 , par ce temps démarrage parfait parcontre quand je roule dès que la voiture est chaude j’ai le voyant moteur qui s’allume et elle broute un peu c’est veaiment léger. Je voudrais savoir si vous avez le même problème . Merci

 
Posté : 21/09/2019 1:14 pm
(@ceyal)
Posts: 1421
Noble Member
 

Débit des injecteur 1L1 = ?
Débit des injecteur 1L4 = ?
si débit > 30% risque de rouler trop riche donc d'allumer le voyant

Le blog Pollution automobile c'est ICI 😆 😆
Le Diesel qui tue c'est LA 😆 😆

 
Posté : 24/09/2019 1:21 am
(@fabien4455)
Posts: 141
Estimable Member
 

Je roule en +44% j'ai aucun problème. Je pense pas qu'au dessus de 30% on est trop riche au point de brouter !

 
Posté : 25/09/2019 6:18 pm
(@tony421)
Posts: 239
Estimable Member
 

Il faudrait que tu nous donnes les références des injecteurs origine et des nouveaux.
Si c'est du Bosch, normalement, tu avais les 0 280 156 324(60g/min) et tu as mis les 0 280 156323(75g/min).
Si c'est du magneti, j'ai pas les debits mais ils sont donnés comme équivalent, donc çà doit être relativement proche.
Çà te donne +25%, normalement, c'est assez.
Il nous faut les références pour être sur de ce que tu avais et de ce que tu as mis.
Sur ma clio( moteur de cylindrée proche à ta 206), je suis passé de 67,5 à 90g/min et je n'ai aucun problème de fonctionnement.

Changes le filtre à carburant pour être sur aussi.
Tu peux aussi faire un plein 50/50 sans plomb /e85 pour être sûr que les disfonctionnements sont du à la pauvreté (possible)ou à la richesse( çà m'étonnerait).
Si tu as un elm 327, tu peux voir les code défauts qui remontent, c'est peut être un autre soucis mécanique aussi.

100% e85 avec injecteurs gros débit:e55 amg w210, clio 2.1 d7f, Camaro V8 ls1.

 
Posté : 26/09/2019 3:39 pm
Share:
Ads Blocker Image Powered by Code Help Pro

Ads Blocker Detected!!!

We have detected that you are using extensions to block ads. Please support us by disabling these ads blocker.