Forum

Tous sur le E85

le labo librairie

Notifications
Retirer tout

[RESOLU]Trou a l'acceleration supercinq[RESOLU]

31 Posts
4 Utilisateurs
0 Likes
10.5 K Vu
emc72
(@emc72)
Posts: 457
Reputable Member
Début du sujet
 

salut à tous !

voilà , j'ouvre ce topic pour savoir pourquoi j'ai un trou a l'acceleration sur ma supercinq! on m'as deja dit que la base du carbu pouvait se deformé dans le temp et qui entrainerais des trous lorsque l'on accelere que ce soit a chaud ou a froid. mais je cherche la raison alors si quelqu'un as une petite idée la dessus on est là! 😉

ford fiesta 26845km à 100% avec boitier
svp clic to:
http://emc-72.miniville.fr
http://emc-72.miniville.fr/ind
http://emc-72.miniville.fr/tra
http://emc-72.miniville.fr/sec

 
Posté : 13/01/2008 10:26
benoit
(@benoit)
Posts: 1429
Noble Member
 

Perso j'ai un trou à froid avec le E85 à 50% Mais quand je suis a 100% SP95 aucun trou...

Le Webmaster Super5 1.2L gtr: 155 000km à carbu. 100% E85 sans aucune modif

 
Posté : 13/01/2008 11:36
whaka
(@whaka)
Posts: 68
Trusted Member
 

capsule a dépréssion percée ? ca peut poser ce genre de probleme aussi, quand on passe de bas a haut regime.

R4 gtl de 1989, 100% E85

 
Posté : 14/01/2008 12:08
coxiracer
(@coxiracer)
Posts: 68
Trusted Member
 

moi je dirait nettoye le carbu et surtout le circuit de reprise

http://14-demiles.miniville.fr

 
Posté : 14/01/2008 2:12
emc72
(@emc72)
Posts: 457
Reputable Member
Début du sujet
 

pour la capsule a depression , j'ai tester enlever cela fait pareil sinon je trouver un video d'une presonne qui as les meme symptome sur sur carbu solex , moi j'ai un zenith donc c'est a peu pres pareil

ex du blem:

http://www.dailymotion.com/X8RS59/video/xiqg0_carbu-qui-deconne

sinon sur un autre forum j'ai trouver un gars qui avait le meme symptome et citant:

"Le rapport, c'est que si tes bougies sont usées, donc ont un écartement trop important, et/ou sont "sales", ben le courant aura tendance à se dissperser au lieu de passer directemnt de l'électrode centrale à celle de masse, avec pour conséquence que t'aura une multitudes de petites étincelles dispersées sur toute la bougie au lieu d'une seule bien franche.
Et donc une moins bonne combustion, et une perte de puissance, un trou!"

es-ce possible?

car quand je regarde une de mes bougies ont vois qu'elle sont attaquer sur le culot (voir photo)

ford fiesta 26845km à 100% avec boitier
svp clic to:
http://emc-72.miniville.fr
http://emc-72.miniville.fr/ind
http://emc-72.miniville.fr/tra
http://emc-72.miniville.fr/sec

 
Posté : 14/01/2008 8:07
coxiracer
(@coxiracer)
Posts: 68
Trusted Member
 

bon déja combien de km on tes bougies? car moi avec mon ax 1.1 upgrader en 1.4 double corp et ma conduite elles fond que 7000 à 10000 km et normalement elle ce change tous les 15 ou 20 mille km a regardé sur ton livre d'entretien, comme les fils hauute tenssion ça ce change et oui 😛

sinon tu peut enlevé ton carbu et le passé au 1000 a l'huile sur un marbre pour voir s'il est déformé et s'il est déformé tu ponce jusqu'a ce que sa brille sur toute l'embase et tu change ton joint d'embase

puis comme tu la retiré tu en profite pour le faire bouillir au vinaigre blanc (20 à 40% de vinaigre pour 1 litre de flotte démin éralisé ou peut calcaire si tu es en adoussiceur) en le démontant en petit bout et tu nétoye tes joint a l'éssence et white spirit un petit mélange tu le soufle comme il faut et hop tu remonte sois avec tes ancien joint ou avec des nouveau et tu passe aussi ton couvercle de pompe de reprise au marbre

tu remonte et tu démarre tu refait ta richesse et normalement c'est nickel

http://14-demiles.miniville.fr

 
Posté : 14/01/2008 10:34
emc72
(@emc72)
Posts: 457
Reputable Member
Début du sujet
 

bon déja combien de km on tes bougies? car moi avec mon ax 1.1 upgrader en 1.4 double corp et ma conduite elles fond que 7000 à 10000 km et normalement elle ce change tous les 15 ou 20 mille km a regardé sur ton livre d'entretien, comme les fils haute tension ça ce change et oui 😛

sinon tu peut enlevé ton carbu et le passé au 1000 a l'huile sur un marbre pour voir s'il est déformé et s'il est déformé tu ponce jusqu'à ce que sa brille sur toute l'embase et tu change ton joint d'embase

puis comme tu la retiré tu en profite pour le faire bouillir au vinaigre blanc (20 à 40% de vinaigre pour 1 litre de flotte démin éralisé ou peut calcaire si tu es en adoussiceur) en le démontant en petit bout et tu nétoye tes joint a l'éssence et white spirit un petit mélange tu le soufle comme il faut et hop tu remonte sois avec tes ancien joint ou avec des nouveau et tu passe aussi ton couvercle de pompe de reprise au marbre

tu remonte et tu démarre tu refait ta richesse et normalement c'est nickel
elle vont avoir 20000km dans 1000 km je comptais bien les changer après pour ce que tu viens de me dire cela vas être dure a faire car je ne serait en vacance qu'au mois de MAI , je ne peut pas stopper ma voiture en ce moment car pour le taf (42km/jour aller) en plus si elle passe le ct au mois d'avril je remet mon carbu a neuf j'ai trouver une pochette de joins neuf avec pompe de reprise inclus dans la pochette donc des que j'ai changer mais bougie je pense les acheter demain , je te redirai cela , merci pour tes conseils de remise en état 😉

ford fiesta 26845km à 100% avec boitier
svp clic to:
http://emc-72.miniville.fr
http://emc-72.miniville.fr/ind
http://emc-72.miniville.fr/tra
http://emc-72.miniville.fr/sec

 
Posté : 14/01/2008 10:44
emc72
(@emc72)
Posts: 457
Reputable Member
Début du sujet
 

es-ce que les vis platiné avec un ecartement plus bon peu faire ratatouiller la voiture quand on accelere?

ford fiesta 26845km à 100% avec boitier
svp clic to:
http://emc-72.miniville.fr
http://emc-72.miniville.fr/ind
http://emc-72.miniville.fr/tra
http://emc-72.miniville.fr/sec

 
Posté : 15/01/2008 10:21
coxiracer
(@coxiracer)
Posts: 68
Trusted Member
 

oui et s'il sont mort change le condansateur mais je crois que sur les 5 il sont transistorisé non?

sinon change pour du neuf c'est pas pour le prix que ça coute

http://14-demiles.miniville.fr

 
Posté : 16/01/2008 2:31
emc72
(@emc72)
Posts: 457
Reputable Member
Début du sujet
 

bon j'ai tous demonter souffler pieces par piece changer les bougies , enfin la totale toujours le meme probleme des que je colle le starter elle roule nickel donc ce se qu'il m'ettonne c'est quand je suis a 100% avec mon gicleur de 150 sa marche malgres mon probleme de demarrage a froid , a moins que le bio a une qualité de merde avoir donc demain je repart a 100% de sp95 pour voir , je te dirais sa comment sa marche.

ford fiesta 26845km à 100% avec boitier
svp clic to:
http://emc-72.miniville.fr
http://emc-72.miniville.fr/ind
http://emc-72.miniville.fr/tra
http://emc-72.miniville.fr/sec

 
Posté : 16/01/2008 10:19
benoit
(@benoit)
Posts: 1429
Noble Member
 

bon j'ai tous demonter souffler pieces par piece changer les bougies , enfin la totale toujours le meme probleme des que je colle le starter elle roule nickel donc ce se qu'il m'ettonne c'est quand je suis a 100% avec mon gicleur de 150 sa marche malgres mon probleme de demarrage a froid , a moins que le bio a une qualité de merde avoir donc demain je repart a 100% de sp95 pour voir , je te dirais sa comment sa marche.
tes trous d'accélérations sont à 50% ? Et tu as changé tes gicleurs pour rouler à 100% ?

Le Webmaster Super5 1.2L gtr: 155 000km à carbu. 100% E85 sans aucune modif

 
Posté : 16/01/2008 10:24
coxiracer
(@coxiracer)
Posts: 68
Trusted Member
 

c'est quand même bizare un pote sur ça cox passé en 100% e85 roule nickil et démare pas mal sans startpilot ou autre même pas temp trés froid déja heu moin de 8 degré

et le seul inconvéniant que l'on a c'est la conso car comme le e85 hiver est du e70 ou 75 on consomme plus car plus de sp95 ce qui fait que l'on cherche une solution pour nos gicleur ou même d'avoir trois carbu "haute vitesse avec en réglage un SP95, un E85et un E70

mais il faut juste bloqué l'arrivé d'air réchauffé en ouverte et là c'est nickel

http://14-demiles.miniville.fr

 
Posté : 17/01/2008 9:21
emc72
(@emc72)
Posts: 457
Reputable Member
Début du sujet
 

tes trous d'accélérations sont à 50% ? Et tu as changé tes gicleurs pour rouler à 100% ?

oui a 50% c le bordel et j'ai virer mon gicleur de 150 pour reprendre mes réglage la je suis a 100% de sp95 mais j'ai l'impression que le gicleur d'origine ne fait pas ce qu'il faut , il faudrais que j'attends ma fin de plein pour vous en dire plus a moins que ce soit ma pompe de reprise qui déconne mais je les vérifier et c nickel ou bien le réglage de mes culbuteurs cela peu aussi poser problème, non? je vérifie cela demain après midi si le temps est avec moi, sinon il faudrai que je trouve un site web qui vend des gicleurs.

ford fiesta 26845km à 100% avec boitier
svp clic to:
http://emc-72.miniville.fr
http://emc-72.miniville.fr/ind
http://emc-72.miniville.fr/tra
http://emc-72.miniville.fr/sec

 
Posté : 17/01/2008 7:08
emc72
(@emc72)
Posts: 457
Reputable Member
Début du sujet
 

sinon j'ai refait mes réglage de culbuteur aujourd'hui a 15h résultat 1 de dérégler sinon j'ai peu être la solution pour çà

dans le rond rouge dès lors que je fait une reprise , il y a un manque de carburant dans le tube d'emultion cela ce vois très bien donc je suis sure que sur mon carbu Zénith, c le gicleur enrichisseur qui n'est pas assez gros car il a le même chemin lors d'une reprise que le gicleur principale (voir photo) sinon c la membrane qui déconne mais bon je suis sur que la membrane est bonne , je les vérifier et elle est dans un excellent état donc si le gicleur enrichisseur ne donne pas ce qu'il faut, voilà le pourquoi des choses comme Benoit le disait avant quand il roule a 100% de sp95 il n'as pas de trou a l'accélération et des qu'il est a 50% il doit rouler pauvre il faut qu'il vérifie une de ces bougies car moi je vérifier et ma bougie est blanche au niveau de l'électrode !

donc je me demande si je vais pas agrandir le gicleur enrichisseur à 90 au lieu de 80 pour voir ce qu'il se passe à 50% .

Qu'es-ce que vous en pensez?

ford fiesta 26845km à 100% avec boitier
svp clic to:
http://emc-72.miniville.fr
http://emc-72.miniville.fr/ind
http://emc-72.miniville.fr/tra
http://emc-72.miniville.fr/sec

 
Posté : 18/01/2008 5:05
emc72
(@emc72)
Posts: 457
Reputable Member
Début du sujet
 

sinon il faut peut être agrandir le col de signe pour avoir plus de débit? il ya tellement de possibilité sur un carbu! mais ce qui m'étonne dur c que sur le carbu zénith c qu'il n'y as pas de gicleur donc c vous remarquer bien sur la photo le col de signe est définie pour avoir un débit grâce a la pointe.

ford fiesta 26845km à 100% avec boitier
svp clic to:
http://emc-72.miniville.fr
http://emc-72.miniville.fr/ind
http://emc-72.miniville.fr/tra
http://emc-72.miniville.fr/sec

 
Posté : 18/01/2008 5:19
Page 1 / 3
Share:
Ads Blocker Image Powered by Code Help Pro

Ads Blocker Detected!!!

We have detected that you are using extensions to block ads. Please support us by disabling these ads blocker.

Powered By
Best Wordpress Adblock Detecting Plugin | CHP Adblock