Forum

Tous sur le E85

le labo librairie

Notifications
Retirer tout

Avez-vous d

Page 1 / 2
Tipiak
(@tipiak)
Noble Member

Hello,

Par curiosité, j'ai démonté ma sonde lambda aujourd'hui et la partie qui se trouve dans l'échappement est toute blanche!!!!

A votre avis c'est l'éthanol qui a fait celà? Il me semble avoir lu que certains constructeurs mettent une sonde lambda différente pour les voitures flexfuel, elle est renforcée je crois...

La sonde à 100 000 km dans les pattes, je vais surement la changer mais est-ce que ma nouvelle sonde va aussi devenir toute blanche?

Et vous, vous avez déjà regardé la tête de votre sonde lambda après avoir roulé plusieurs milliers de kilomètres à l'éthanol?

Peugeot 306 - Moteur TU5 1l6 - 100% E85
http://www.super-ethanol.fr/forumE85/viewtopic.php?p=3596

Citation
Début du sujet Posté : 07/09/2008 5:44
Tipiak
(@tipiak)
Noble Member

Etonnant non?

Peugeot 306 - Moteur TU5 1l6 - 100% E85
http://www.super-ethanol.fr/forumE85/viewtopic.php?p=3596

RépondreCitation
Début du sujet Posté : 07/09/2008 9:44
Calva76
(@calva76)
Reputable Member

Ah ça ! 😯

Par rapport à une neuve :

Tu met du typex dans ton réservoir ? 😆

En tout cas tu n'est pas tendre avec ta lambda,
non content de la repeindre en blanc, tu l'a aussi massacrée au corps à coups de pince multiprise ! 😈

Je serais curieux de voir mes sondes lambda qui ont 65 000 Km au E85 exclusivement. 🙄

Plus sérieusement, ta sonde est polluée par un dépôt de silicium. 😉
Ce silicium s'est déposé par une oxydation et une vitrification à plus de 800°.
Tu roules donc trop pauvre.

Mais d'où provient le silicium ?
2 sources :
- Soit de la poussière de sable si tu roules dans un environnement sableux.
- Soit des résidus siliconés dans ton circuit de carburant (graisse, joint ou durite silicone).

Dans tous les cas, ta sonde lambda est déjà hors d'usage car ses pores sont bouchés (vitrifiés en fait) et ne sont plus nettoyables. 🙁

Il existe effectivement des sondes renforcées par un traitement de surface ou par couche de protection supplémentaire pour résister au silicium.
De plus une sonde à chauffage fort de 18 watts résiste mieux à l'empoisonnement au silicium.

Ce qu'il te reste à faire :
- Changer ton filtre à air et en mettre un plus fin si tu roules dans la poussière,
- Modifier légèrement la stœchiométrie vers "plus riche",
- Changer ta sonde lambda (ce qui enrichira de toute façon).
😀

SAAB 9.3 1.8t BioPower BVA 390 000 km intégralement au E85. <img class="go2wpf-bbcode" src="http://i15.servimg.com/u/f15/14/65/20/77/happyc10.gif">
Le Calvados, c'est de l'Ethanol !

RépondreCitation
Posté : 07/09/2008 10:06
folken
(@folken)
Reputable Member

La mienne était brune/noire quand je l'ai démontée, mais le moteur avait toujours tourné au SP.

Ca m'intéresse du coup, je dois monter une sonde large bande neuve, pas trop envie de la voir se flinguer prématurément 😕

Enfin, je risque pas grand chose cela dit ... si faut plus de 800°C, sachant qu'elle est placée après le turbo, et que celui ci dégage à 850°C 😆
Et en plus, AEM conseille de l'éloigner (beaucoup) des ports de la culasse, pour pas la faire trop chauffer.

RépondreCitation
Posté : 07/09/2008 11:40
Tipiak
(@tipiak)
Noble Member

Salut Calva,

Pour le coup de pince sur la sonde oui j'ai vu ça aussi en la démontant mais ce n'est pas moi, surement le garagiste 🙁

Sinon, je ne pense pas rouler pauvre, j'ai roulé sans kit pendant quelques temps c'est vrai mais depuis le mois de mai, j'ai un kit réglé à + 30% environ sachant que sans kit ni modifs, la voiture supportait facilement 70% d'E85 tout en étant aussi nerveuse et même plus souple à conduire donc c'est que la sonde lambda arrivait tout de même à jouer son rôle... Mes bougies sont café au lait même si elles sont plus lait que café!

Pour le filtre à air, j'ai un filtre à air basique purflux ou bosch, adapté à mon moteur, que je change tous les 20 000 km environ... Après, l'environnement n'est pas particulièrement "sableux"

Pour la sonde lambda, elle fonctionne toujours mais elle doit être moins réactive qu'une neuve ça c'est sur...

Bref, je ne me l'explique pas vraiment, peut-être que cette vitrification à eu lieu pendant la période ou j'ai roulé sans kit et qu'elle soit restée mais globalement je ne roulais pas pauvre ou vraiment très légèrement car je faisais bien attention à celà justement! Ce qui m'embèterait c'est que cette vitrification ait continuée alors que je roule avec un kit (et pas le power system lol)

Cependant, sur mon moteur, la sonde lambda est montée très près de la sortie du moteur donc elle est très certainement soumise à une température plus élevée que des sondes lambda placée un peu plus loin sur la ligne...

Peugeot 306 - Moteur TU5 1l6 - 100% E85
http://www.super-ethanol.fr/forumE85/viewtopic.php?p=3596

RépondreCitation
Début du sujet Posté : 07/09/2008 11:44
actyln
(@actyln)
Estimable Member

Salut,

alors je t'apporte ma petite expérience sur les sondes lambda :

j'ai une megane 1.4e (moteur e7j injection monopoint) dont j'ai changé la sonde lambda d'origine à 160 000 km environ
en effet la megane broutait, fallait accélérer tout doucement sinon elle accélérait pas .. enfin bref l'horreur

là ou je veux en venir c'est que je l'ai changé juste avant de commencer à utiliser du E85 !
elle avait un dépot blanchatre aussi, mais un peu moins que la tienne

donc ce que je pense :

calva76 a surement raison à propos du silicium, je discute pa la chimie c pas mon truc ^^
mais le depot de silicium ne vient pas forcement du fait que tu aurais roulé pauvre ...
la mienne etait blanche alors que mes bougies ne l'ont jamais été ... et au CT j'ai toujours une des
lambda de 1,01 ou 1,00 donc mon injection est correcte.

Voilà je t'apporte pas vraiment de réponse mais selon moi la couleur blanche de ta sonde
vient pas forcement d'une pauvreté du mélange

Eric

Mégane 1 Phase 1 1.6e K7M 1998 à 100% E85 d'origine !

RépondreCitation
Posté : 08/09/2008 1:26
Tipiak
(@tipiak)
Noble Member

http://www.lambdasensor.com/main/mfaults.htm

Peugeot 306 - Moteur TU5 1l6 - 100% E85
http://www.super-ethanol.fr/forumE85/viewtopic.php?p=3596

RépondreCitation
Début du sujet Posté : 08/09/2008 2:07
folken
(@folken)
Reputable Member

et au CT j'ai toujours une des lambda de 1,01 ou 1,00 donc mon injection est correcte.
Ca veut rien dire ...

Vous parlez de richesse en boucle fermée et faible charge.
Mais c'est à pleine charge qu'il faut regarder ... en faible charge, on est très loin des 800° donc c'est pas là qu'elle s'est vitrifiée.

Tipiak, peut être que tes injecteurs saturent malgré tout avec l'e85 quand tu demandes le maximum de ton moteur, et que la vitrification a eu lieu à ce moment là.
En général, c'est quand même calculé au plus juste ... peu de systèmes d'injection ont 30% de marge (et j'ai même envie de dire que c'est une faute professionnelle du motoriste si c'est le cas, on perd inutilement en précision).
Le fait que l'ecu soit capable d'adapter est une chose, le fait que les injecteurs puissent fournir les 30% supplémentaires en toutes circonstances en est une autre 😕

RépondreCitation
Posté : 08/09/2008 2:48
Tipiak
(@tipiak)
Noble Member

Le truc c'est que je ne pousse jamais le moteur... Je dépasse très rarement les 3 500 tours... alors que ma voiture peut monter beaucoup plus haut dans les tours...

Peugeot 306 - Moteur TU5 1l6 - 100% E85
http://www.super-ethanol.fr/forumE85/viewtopic.php?p=3596

RépondreCitation
Début du sujet Posté : 08/09/2008 12:12
lord.anonymous
(@lord-anonymous)
Trusted Member

Je suis peut être un peu cinglé, mais j'ai tenté d'amener mon moteur (453.000 kms) au rupteur à 100% ethanol sans aucun boitier.
Eh bien, passé 4000 tours, ça pousse nom de nom!!!

Toyota Camry 2.2GL, 450.000kms
5000 kms de E85, 100% sans boitier

RépondreCitation
Posté : 08/09/2008 12:40
artoutitou
(@artoutitou)
Prominent Member

Mes sondes sont comme mes bougies, mais en aucun cas blanches.

Tigra 1.4l 16v 1995 263.700km/X14XE/boitier manuel /100% E85/1er dém long 7.5l/100.
206 1.4l 2000 160.000km boitier bi-carburant manuel/100%/ R.A.S/8l/100.
Tigra 1.4l 16v 1996 170.000km/X14XE/attente boitier/50%E85/R.A.S. conso 7.0l/100.

RépondreCitation
Posté : 08/09/2008 4:52
folken
(@folken)
Reputable Member

Le truc c'est que je ne pousse jamais le moteur... Je dépasse très rarement les 3 500 tours... alors que ma voiture peut monter beaucoup plus haut dans les tours...
Bizarre, si tu tapes pas dedans ça doit monter à 300/400°C maximum je crois ... mais certainement pas plus de 800 😕

RépondreCitation
Posté : 08/09/2008 10:02
kike
 kike
(@kike)
Active Member

moi j'avais une sonde lambda amont de morte elle était un peu rouge.

RépondreCitation
Posté : 31/01/2009 10:38
Calva76
(@calva76)
Reputable Member

moi j'avais une sonde lambda amont de morte elle était un peu rouge.
La couleur rouge pour la sonde lambda et les bougies est caractéristique de l'usage du E85. 😉

SAAB 9.3 1.8t BioPower BVA 390 000 km intégralement au E85. <img class="go2wpf-bbcode" src="http://i15.servimg.com/u/f15/14/65/20/77/happyc10.gif">
Le Calvados, c'est de l'Ethanol !

RépondreCitation
Posté : 01/02/2009 12:06
Tipiak
(@tipiak)
Noble Member

je vais re regarder la couleur de ma nouvelle sonde lambda mais je suis sur qu'elle va etr encore toute blanche...

Pourtant ma voiture fonctionne impec...

Peugeot 306 - Moteur TU5 1l6 - 100% E85
http://www.super-ethanol.fr/forumE85/viewtopic.php?p=3596

RépondreCitation
Début du sujet Posté : 01/02/2009 12:52
Page 1 / 2
Share: