Les tests Volvo

Modèle Commentaire % de E85 Modif. Date Pseudo
v70turbo (1998) bougie irridium+rip kit ( flux d'air intercooler augmenté), conso +12%, gain de couple, bruit feutré, du bonheur 50% Oui sileuk
C70 2.4T 193 (1999) ok jusqu'a 40% sans voyant. Au delà, voyant, mais roule propre. Changement d'injecteurs 237cc en 310cc: ça roule sans voyant, fort jusque haut dans les tours, et je garde une marge pour rajouter jusqu'a 40/50% de sp95 si jamais pas de station e85.Top 100% Oui Cyril
s40 1800 122ch 12000 km avec 65% e85 (enfin je pense) 40l e85 et 20 l 95 e10 ras témoin allumé au delà mais sans effet ralenti plus bas,filtre changé après 2000km (dégueu!) 65% Non riko-corleone
S60 II RAS! Voyant moteur si 100%. Demarrage difficile à 100% mais parfaità 90% 90% Non Chaman
C 70 80000 km aucun probleme 100% Non
C 70 en 6 mois 40000 km pas de perte de puissance consommation plus 10% hiver demarage a froid 2 tours de clef je recommande 100% Non jjmmrr
C30 T5 Aucun problème, mais 15% essence en hiver pour éviter les démarrages difficiles 100% Non FREDOUILLE
850 T5 ras. 15% essence en hiver pour éviter les démarrage difficile 100% Non FREDOUILLE
740 B230FT Après passage à 70 % en hiver , passage à 90% d'e85 . Toujours 4 coups de clé pour demarrage à froid , sinon fonctionnement très fluide ! 90% Non Stef
V70 T5 J'ai commencé à rouler à 100% avant de modifier la pression d'essence. La voiture tournait déja bien, mais il y a un gros mieux avec la pression d'essence à 5 bars. Je roule à 100% E85 depuis 80 000 km, et rien à signaler ... que du bonheur 100% Oui V70T5
S60 2.4 T Roule depuis 6 mois et 10 000 kms/ démarrage à 10% allumage du voyant pollution à 60 % disparu après un reset défaut + 1 plein 98 depuis roule de nouveau à E85 75% . Surconsommation de 15% environ 75% Non fldj
V40 1.8 115cv RAS aucun changement notable, surconsommation environ 10%, allumage voyant à 50% surconso environ 15% 35% Non steph44
S60 2.4 Démarrage plus difficile (deux tours de clé). Surconsomation de 30% en ville, 10% sur autoroute. Le voyant dépollution s' allume occasionnellement 100% Non Rom1
s60 2.4L 140ch Aucuns problèmes (1000kms, température mini 0°C), surconsomation de +20% en ville, +10% sur autoroute 55% Non Rom1
c70 2T 6000km sans pb. D?marrage difficile mais je continu. 100% Non
S60 Aucune diff?rence sauf voyant moteur allum? et message "pollution repar demand?e". 90% Non Max83
S60 RAS, ?a tourne normalement. 50% Non Max83
960 summum 3.0l premier essai concluant apres avoir pass? le plein, aucun probleme, demarrage impeccable, conso a verifier mais ? priori rien de m?chant 60% Non varg
v40 1600 16s pas de diff?rences noyoires pour l'instant;Le prochain test sera r?alis? avec 50%; prochainement en test sur la suzuki RX4 de mon ?pouse 30% Non sellig
V70 2.5 20v de Apr?s plusieurs mois de "mont?e en charge" (20%, 50%, etc...), me voici aujourd'hui a 100% dans le r?servoir. Aucuns probl?mes, 2.5 170ch toujours aussi agr?able mais comme beaucoup t?moin moteur allum? sans cons?quences pour le moment. N'h?sitez pas 100% Non fidji
850 2.5 20 S 1 D?marre bien et ralenti correct comme un super de grande surface. Trou a environ 3500 Trs, en peu plus molle que d'habitude mais sympa quand meme. conso de 10.4 contre 9.6 au SP. Perso si vous avez ce v?hicule n'h?sitez plus. 100% Non herv
XC70 summum 2.4 Un peu d'inqui?tude au d?but ? cause de l'information "pollution repar demand?e" mais apr?s plusieurs lectures sur le site je suis rassur?, la voiture marche exactement comme au SP95, juste deux coups de cl?s en cas de d?marrage ? froid. 100% Non Ben XC 70
V50 2.4 GEARTRO Le voyant moteur orange(panne du syst?me d'?puration des gaz) c'est allum? apr?s 150kms. Aucunes alt?rations du comportement, voyant ?teint au bout d'un autre plein 100% SP95 100% Non nicko78
460 Si aucun changement au contraire.au prochain plein je teste a 50% 30% Non phil
850 2.5L 20V pas de soucis ? 50%, mais demarre mal et trou ? l'acceleration ? 100%. je vais modifier la pr?ssion d'essence et je ferais suivre les resultats. 100% Non gregkiwi
740 Tic (B200ET Roule avec 100% bio-ethanol mais surconso de 15% environ et acout ? froid ou en maintien de vitesse sur autoroute par exemple, a froid , je ne sais pas , j'attend l'hiver ;) 100% Non boomkat
v40 T4 Fonctionnement moteur irr?gulier (accoups moteur ? l'acc?l?ration franche) ,ralenti instable ,cale ? chaud ,t?moin lambda allum 75% Non sebvolvo
v40 T4 Fonctionnement identique ? l'origine, performance,demarrage,ralenti, que du bonheur pour mon porte monaie 50% Non sebvolvo
S60 T5 aucun probl?me de fonctionnement. D?marge sans soucis. Par contre ? 90% le voyant moteur s'allume 75% Non arnaud105
480 Test de 1400 kms sur mixte route ? 110/90 km/h : 7,85L au E85 versus 7,6L au SP95 25% Non CEYAL
740 tic Un peu difficile de d?marrer ? froid, sinon, aucune diff?rence de comportement, l?gere sur-conso 100% Non cyr_g60