Résolu - Clio 3 1.6 - K4M - problème combustion sur 1 cylindre

Pour tous les problèmes mécaniques
-Mat-
note: 0/10
Messages : 5
Inscription : dim. 20 janv. 2019 14:05

Résolu - Clio 3 1.6 - K4M - problème combustion sur 1 cylindre

Message par -Mat- » dim. 20 janv. 2019 16:46

Bonjour, j'ai déjà posté iciviewtopic.php?f=7&t=36200 mais surement que mon message a plus sa place ici.
Je roule sur une clio 3 1.6 (moteur k4M). Je suis passé progressivement à l'E85 sans boitier jusqu'à 100%.
Le moteur fonctionnait bien ( à part le demarrage à froid avec temperatures négatives).
Après une conduite sportive sur 10-15km, le moteur s'est mis à tourner comme une patate avec allumage du voyant moteur. J'ai remis 10L de SP98 (restait 10L d'E85) et j'ai roulé sur 10/15km mais rien n'a changé. J'ai un code erreur lié au cylindre 3. J'ai interverti la bobine et la bougie avec le cylindre 2 mais le problème persiste sur le cylindre 3. Je pense à un injecteur bouché mais le code erreur ne parle pas de l'injection.
Je ne sais pas par quel bout prendre le problème. Une idée?
Dernière modification par -Mat- le sam. 26 janv. 2019 11:25, modifié 1 fois.

-Mat-
note: 0/10
Messages : 5
Inscription : dim. 20 janv. 2019 14:05

Re: Clio 3 1.6 - K4M - problème combustion sur 1 cylindre

Message par -Mat- » lun. 21 janv. 2019 17:15

Bonjour, si jamais une ame charitable est a une idée...
J'ai mis des bougies neuves et testé les bobines en les débranchant moteur tournant à chaque fois le moteur reagissait donc c'est ni les bobines, ni les bougies..
Peut-être un injecteur? Ou le capteur pmh?
I

Irfane
note: 2/10
Messages : 243
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Clio 3 1.6 - K4M - problème combustion sur 1 cylindre

Message par Irfane » mer. 23 janv. 2019 16:04

Basiquement, si tu as une erreur en rapport avec le cylindre 3, faut chercher vers là.

Combien de plein en E85 ?
Kilométrage de ta voiture ?
Avais-tu changer le filtre à essence après quelques centaines de KM au E85?

Ca me semble plus venir de l'injecteur.

Commence d'abord par le filtre à essence à 6€ si pas déjà fait.

Si bougies et bobine ok change l'injecteur, en occase ça doit pas être trop cher.

Tiens nous au courant de la suite.

Tony421
note: 2/10
Messages : 184
Inscription : lun. 30 avr. 2018 17:56

Re: Clio 3 1.6 - K4M - problème combustion sur 1 cylindre

Message par Tony421 » jeu. 24 janv. 2019 04:10

Il faudrait intervertir 1 injecteur avec le 3, et tu vois ce que çà donne.
Après si c'est pas un injecteur, prendre les compressions.
100% e85: e55 amg w210 et clio 2.1 d7f.

-Mat-
note: 0/10
Messages : 5
Inscription : dim. 20 janv. 2019 14:05

Re: Clio 3 1.6 - K4M - problème combustion sur 1 cylindre

Message par -Mat- » ven. 25 janv. 2019 16:30

Salut les gars,
75mkm
Le filtre essence n'a pas été changé.
Je suis monté progressivement a 100% sur environ 2000km.
J'ai fait environ 500km à 100%.
La panne s'est déclenché après 5km.
Le matin même j'avais sollicité le moteur sur environ 3km en le faisant monter 2-3 fois à 5500tr (pour tester son comportement, j'ai juste remarqué le trou à 5000).
J'étais de votre avis, j'ai inversé les injecteurs 1 et 3.
Malheureusement j'ai toujours un defaut sur le cylindre 3.
P0303 (current defaut)
P0300 (pending defaut)
Je pense au capteur d'arbre à came..
Je l'ai posée dans un petit garage voisin.
Fais c...

-Mat-
note: 0/10
Messages : 5
Inscription : dim. 20 janv. 2019 14:05

Re: Clio 3 1.6 - K4M - problème combustion sur 1 cylindre

Message par -Mat- » sam. 26 janv. 2019 11:24

Problème résolu. C'était bien une bobine.
Torque m'indiquait un problème sur le cylindre 3 mais c'était la bobine 2 en partant du côté boite. Je ne comprends pas.

Tony421
note: 2/10
Messages : 184
Inscription : lun. 30 avr. 2018 17:56

Re: Résolu - Clio 3 1.6 - K4M - problème combustion sur 1 cylindre

Message par Tony421 » dim. 27 janv. 2019 17:21

3 a partir de la distribution.
Le lecteur compte comme çà alors, c'est vrai que çà portait à confusion du coup.
Du moment que c'est réparé 😉
100% e85: e55 amg w210 et clio 2.1 d7f.

Irfane
note: 2/10
Messages : 243
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Résolu - Clio 3 1.6 - K4M - problème combustion sur 1 cylindre

Message par Irfane » jeu. 7 févr. 2019 17:10

Ouf !!

On a failli dire que l'E85 faisait claquer les bobines d'allumage !!!

GROUICK
note: 3/10
Messages : 327
Inscription : mer. 29 nov. 2017 23:02

Re: Résolu - Clio 3 1.6 - K4M - problème combustion sur 1 cylindre

Message par GROUICK » ven. 8 févr. 2019 08:12

Mais franchement Ifrane, je ne vois pas qui peut dire cela ici lol lol XD
Polo de 2015 avec déjà plus de 63000 km donc 20000 km avec un mélange a 70% de E85.
Saxo Bic de 2000 avec 251000 km à 50% pour une meilleure tenue.

Répondre