POLO Lounge de 2015

Vous roulez avec le E85 ? C'est ici !
marianob
note: 2/10
Messages : 206
Inscription : mer. 7 mai 2008 07:04
Localisation : 77500

Re: POLO Lounge de 2015

Message par marianob » lun. 28 mai 2018 08:55

Désolé de te décevoir mais ta Polo n'est pas si intelligente, l'autonomie annoncée est calculée sur les derniers kilomètres: 10, 20, 50 km ? ça je n'en sais rien, mais par expérience c'est ce que j'ai remarqué.
C5 Tourer 1.8 depuis 2010 à 100% d'E85 avec module auto pour démarrage, Picasso 1.8 de 2008 à 2017, 100% d'E85 avec potard pour démarrage. MP3 400 à 70% d'E85. Jadis j'ai eu une XM 2.0i à 90%

GROUICK
note: 1/10
Messages : 97
Inscription : mer. 29 nov. 2017 23:02

Re: POLO Lounge de 2015

Message par GROUICK » lun. 28 mai 2018 09:04

Marianob,

J'ai fait le plein après avoir fait un peu plus de 180 km sur autoroute avec une conso moyenne de 6.7 l.

Mais je veux bien te croire que le calcul doit être faussé quelque part. Mais bon c'était quand même surprenant qu'elle m'indique les 590 km, alors qu'avant que je passe au mélange E85, la prévision de kilométrage avec du SP95/E10 était systématiquement de 690 km.
Polo de 2015 avec déjà plus de 53000 km en LOA et donc 10000 km avec un mélange a 70% de E85.
Saxo Bic de 2000 avec 248000 km
Peugeot 205 Automatique avec 75000 km mais ne tourne pas en E85.

GROUICK
note: 1/10
Messages : 97
Inscription : mer. 29 nov. 2017 23:02

Re: POLO Lounge de 2015

Message par GROUICK » mar. 12 juin 2018 07:11

Encore un plein de fait, et là un peu comme d'habitude, j'ai mis 10€ de SP95/E10 (environ 6l) et le reste avec du E85.

Et bien confirmation pour le moment que ma voiture ne supporte pas au dessus des 70% d'éthanol. Car je pense que le taux d'éthanol dans le E85 vient de passé en mode été, donc vraiment à 85%.

Donc me voila avec le voyant moteur allumé, au bout de 50km c'est à dire que j'ai encore le réservoir plein, que je ressent qu'elle est plus lourde dans les allumages.

Dès que j'aurais fait quelques kilomètre de plus je mettrais surement du SP98 pour que le voyant moteur disparaisse.

Et donc je vais devoir mettre maintenant facilement entre 15 et 20 € de SP95/E10 pour ne plus avoir de problème de voyant allumé.
Polo de 2015 avec déjà plus de 53000 km en LOA et donc 10000 km avec un mélange a 70% de E85.
Saxo Bic de 2000 avec 248000 km
Peugeot 205 Automatique avec 75000 km mais ne tourne pas en E85.

CLYO
note: 2/10
Messages : 257
Inscription : jeu. 12 juin 2008 21:47

Re: POLO Lounge de 2015

Message par CLYO » jeu. 14 juin 2018 17:07

Hello,
L'hiver tu peux donc rouler quasiment avec 100% d'E85 soit 70% d'éthanol réellement.
Effectivement, l'été c'est du 85% réel, il faut donc ajouter 15% du réservoir en sp95 ou 98 de préférence soit 6l pour un réservoir de 40l.
L'astuce est de faire un petit stockde bidon de E70 avant l'e85 été.
slts
CLIO I 1.1 RL 394 000 Km au total (278000 Km avec du SP95 un peu du 98 ; 36000 Km avec 100% E85 ou E70 ;76000 Km avec 75%, 4000 KM à 50% de mélange)

GROUICK
note: 1/10
Messages : 97
Inscription : mer. 29 nov. 2017 23:02

Re: POLO Lounge de 2015

Message par GROUICK » ven. 15 juin 2018 09:33

Salut CLYO,

Merci de ton retour, mais bon ce n'est pas raisonnable de faire du stock d'essence chez soit. Donc je ne le ferais pas. De plus cela permet de bien voir la différence qu'il existe entre le E85 d'hiver et le E85 d'été ;)

Pour finir je viens de refaire un ajout de SP95/E10 environs 13 litres, donc maintenant je vais tenir au courant quand et comment mon voyant va disparaître. Afin que ceux qui veulent comme moi faire disparaître le voyant sans outils ni passé chez un garagiste le sache. La dernière fois il m'a fallut 7 redémarrage de la voiture pour que le calculateur trouve que mon essence n'était plus trop pauvre.
Polo de 2015 avec déjà plus de 53000 km en LOA et donc 10000 km avec un mélange a 70% de E85.
Saxo Bic de 2000 avec 248000 km
Peugeot 205 Automatique avec 75000 km mais ne tourne pas en E85.

GROUICK
note: 1/10
Messages : 97
Inscription : mer. 29 nov. 2017 23:02

Re: POLO Lounge de 2015

Message par GROUICK » dim. 17 juin 2018 19:07

Voila mon voyant moteur est parti. Après 4 allumages et surtout je pense 53 km. Si je me réfère à ce que je peux croire, mon voyant moteur c'était mis en fixe à 50 km après avoir trop de % d'éthanol, il suffit sur une polo de 50 km pour que le calculateur se remettre correctement après une 50 km après avoir remis du SP95/E10.
Polo de 2015 avec déjà plus de 53000 km en LOA et donc 10000 km avec un mélange a 70% de E85.
Saxo Bic de 2000 avec 248000 km
Peugeot 205 Automatique avec 75000 km mais ne tourne pas en E85.

Répondre