Démarrage à froid Peugeot 207 très difficile après changement pompe de gavage

Pour tous les problèmes mécaniques
nickos88
note: 0/10
Messages : 2
Inscription : mer. 1 mai 2019 19:56

Démarrage à froid Peugeot 207 très difficile après changement pompe de gavage

Message par nickos88 » mer. 1 mai 2019 20:26

Bonsoir à tous, je rencontre un problème avec la peugeot 207 1,4l essence de 2011 qui a subi une reprogrammation moteur et cartographie en décembre 2018.

Ma femme est tombée en panne "d'essence" due à une panne de la pompe de gavage il y a un mois.

Depuis le changement de la pompe, les démarrages à froid sont beaucoup plus difficiles. On doit s'y reprendre à 3 voir 4 fois alors qu'avec l'ancienne pompe le démarrage était presque aussi bien qu'à l'époque où elle roulait au sp95.

Merci d'avance pour les réponses que vous aurez l’amabilité de m'apporter.
Nicolas B.

Tony421
note: 2/10
Messages : 237
Inscription : lun. 30 avr. 2018 17:56

Re: Démarrage à froid Peugeot 207 très difficile après changement pompe de gavage

Message par Tony421 » mer. 1 mai 2019 22:43

Il faudrait voir quel moteur tu as exactement et voir si tu as bien la pression de carburant necessaire.
Tu parles de pompe de gavage donc je suppose que tu as une pompe a essence immergée, a voir si tu as qd même un filtre en dehors du réservoir ou pas.
Si tu es sûr que le pb est apparu juste après ce changement, on écarte les pb possibles d'allumage(bougies,bobine).
100% e85 avec injecteurs gros débit:e55 amg w210, clio 2.1 d7f, Camaro V8 ls1.

Répondre