Problème pédale d'embrayage

Pour tous les problèmes mécaniques
David-95
note: 0/10
Messages : 15
Inscription : mer. 23 mai 2018 22:36

Problème pédale d'embrayage

Message par David-95 » ven. 6 juil. 2018 00:19

Bonsoir je suis ici pour demander de l'aide sur mon clio 2 1.6 90cv de 1999 je vous rassure aucun problème au niveau du E85 , bien le soucie quand je roule 15 minute tout va bien mais quand je fait de long trajet 30-45 minute voir 1h quand j'embraye mon embrayage craque , mon père ma dit essaye de mettre du dégrippant , j'ai mis du dégrippant derrière la pédale o niveau de la tige noir mais le bruit est toujours présent donc je c'est pas trop quoi faire , ah oui mon embrayage ne patine pas et la clio totalise 250 000km bientôt , étant au rsa j'ai pas les moyens d’emmener la voiture au garage et je suis pas mécano non plus voilà voilà , j’espère pouvoir régler se soucie merci

GROUICK
note: 4/10
Messages : 439
Inscription : mer. 29 nov. 2017 23:02

Re: Problème pédale d'embrayage

Message par GROUICK » ven. 6 juil. 2018 08:23

Salut,

Je ne suis pas mécano, mais j'ai recherché sur internet, et d'après ce que j'ai trouvé, c'est ton câble qui se trouve après ta pédale d'embrayage qui commence a être usé. Ou bien le ressort de retour de ta pédale qui est légèrement grippé.

Mais vu le nombre de kilométrage de ta voiture je dirais le câble. Attention le câble seul ne vaut pas grand chose, une 40 ene d'euros, mais d'après le forum que j'ai lu, cela te monte à prêt de 120 euros avec la main d'œuvre.

Le risque réel c'est que le câble lâche et donc plus de passage de vitesse possible.

Mais je suppose que d'autres avis vont venir de personnes plus expertes que moi en mécanique auto ;).
Polo de 2015 avec déjà plus de 75000 km donc 32000 km avec un mélange a 70% de E85.

David-95
note: 0/10
Messages : 15
Inscription : mer. 23 mai 2018 22:36

Re: Problème pédale d'embrayage

Message par David-95 » ven. 6 juil. 2018 22:11

Bonsoir , le ressort de retour c'est celui qui se trouve au dessus de la pédale ? sinon , aujourd'hui j'ai donc chercher le câble d'embrayage sous le capot j'ai fini par le trouver j'ai donc mis du dégrippant sur le câble demain j'irai tester pour savoir si le bruit est toujours présent ou pas .

Irfane
note: 3/10
Messages : 359
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Problème pédale d'embrayage

Message par Irfane » sam. 7 juil. 2018 12:55

Salut,
Moi j'ai ce problème mais sur un Scénic qui a aussi près de 220 000km.
Par contre, le bruit est assez sourd style craquement. Il se fait entendre uniquement aux périodes chaudes.
Pour moi, je pense que s'est au niveau de l'embrayage, lorsque la fourchette appuie sur le disque pour embrayer.( par temps sec et chaud bruit de craquement )
Je ne pense pas que je puisse y faire quoique ce soit.

GROUICK
note: 4/10
Messages : 439
Inscription : mer. 29 nov. 2017 23:02

Re: Problème pédale d'embrayage

Message par GROUICK » lun. 9 juil. 2018 08:14

Bonjour David,

Oui le ressort de retour de pédale est celui sous la pédale d'embrayage. D'après le forum que j'avais trouvé, cela peut se gripper et donc faire du bruit lorsque l'on appuie ou lorsqu'il se décontracte pour remonté la pédale. Un peu comme le bruit d'un ressort rouillé qui grince.

J'espère que tu ne l'as pas acheter trop chère, car entre le compteur kilométrique et cela, ça fait un peu beaucoup de problème pour une voiture que tu viens d'acheter d'occasion.
Polo de 2015 avec déjà plus de 75000 km donc 32000 km avec un mélange a 70% de E85.

David-95
note: 0/10
Messages : 15
Inscription : mer. 23 mai 2018 22:36

Re: Problème pédale d'embrayage

Message par David-95 » mer. 11 juil. 2018 02:39

Bonsoir , bien j'ai enfin trouver le bruit de mon craquement , il y a un caoutchouc qui est juste a l'entrée de mon moteur par la ou passe mon câble d'embrayage j'ai donc retirer le caoutchouc , j'ai mis de la graisse avec un pinceau et un peu dégrippant et la miracle plus aucun bruit aprés 150km parcourue avec donc je suis soulager , non je les pas acheter chères 400e avec un roulement hs qui ma coûter 40e c'était la voiture d'un collègue a mon père il nous a fait un prix , mais elle est en très bonne état pour une voiture de 1999 .

Irfane
note: 3/10
Messages : 359
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Problème pédale d'embrayage

Message par Irfane » mer. 11 juil. 2018 08:27

Salut,
Et bien tant mieux pour toi.
Les bruits ça peut être trompeur.
On pense à un truc et puis c'est autre chose...

Répondre