Seat IBIZA qui Claque démarrage à froid et broute

Pour tous les problèmes mécaniques
nickos88
note: 0/10
Messages : 2
Inscription : mer. 1 mai 2019 19:56

Seat IBIZA qui Claque démarrage à froid et broute

Message par nickos88 » mer. 1 mai 2019 20:16

Bonsoir à tous, je suis propriétaire d'une SEAT IBIZA 1,2l essence de 2009.
En décembre 2018, j'ai fait faire une reprogrammation moteur avec cartographie à un reprogrammateur agréé.

Depuis, j'ai un problème de démarrage à froid. Elle démarre sans trop de difficultés mais broute pendant plusieurs dizaines de secondes au point qu'elle a du mal à trouver un bon ralenti si elle n'est pas chaude une fois sur 2. Si je pars tout de suite sans laisser chauffer, elle broute et cale à chaque coup. Et cela même avec 25 degrés celcius.
Aujourd'hui, ma remorque était attelée avec un chargement de 400 kgs. Lors du démarrage à froid, j'ai voulu l'avancer de 2 mètres et j'ai entendu un claquement répété qui a disparu dès que l'auto a atteint une température suffisante.

Le reprogrammateur m'a fait changer mes bougies, mes bobines et ma sonde lambda se trouvant après le catalyseur car à n'importe quel moment arrivait que le voyant orange moteur s'allumait. Or après avoir 3 jours différents passé la balise (à chaque fois que le voyant s'allume), il reconnait un problème de richesse mais pas franc car la correction qui doit faire rester un paramètre sous les 20 (me demandez pas de quoi il s'agit) fait son job. Il m'a dit que si ça persistait, il referait une modif mais n'est pas convaincu que ça résoudra le problème.

Est ce que les problèmes de démarrage et de richesse sont liés? Mystère...

Je suis vraiment dans une impasse et j'aimerais avoir l'avis de gens éclairés à ce sujet.
Merci d'avance pour les réponses que vous voudrez bien m'apporter.

Nicolas B.

Tony421
note: 2/10
Messages : 209
Inscription : lun. 30 avr. 2018 17:56

Re: Seat IBIZA qui Claque démarrage à froid et broute

Message par Tony421 » mer. 1 mai 2019 22:51

Sans certitude, mais les symptômes sont clairement ceux qu'on rencontre à 100% e85.
C'est trop pauvre quand le moteur est froid les premières minutes, le temps que la lambda se mette en route et régule le stft.
Il faut installer un potentiomètre ou une résistance avec interrupteur, sur la sonde de température de ldr et le problème est résolu. Ça permet d'enrichir fortement sur les premières minutes à froid.
100% e85: e55 amg w210 et clio 2.1 d7f.

Irfane
note: 2/10
Messages : 274
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Seat IBIZA qui Claque démarrage à froid et broute

Message par Irfane » jeu. 2 mai 2019 16:54

Oui, d'accord avec ce qu'a dit Tony.

Par contre, si reprog il y a eu, je suis étonné qu'ils ne peuvent pas résoudre ce problème de démarrage à froid !!!
A quoi sert la reprog alors....??

Après quand tu dis " reprogrammateur agréé" c'est de la reprogrammation ou un montage de boitier ?

Répondre