Probléme suite changement distribution

Une question simple? Un probleme? C'est ici !
Répondre
Irfane
note: 3/10
Messages : 310
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Probléme suite changement distribution

Message par Irfane » mer. 20 juin 2018 14:39

Salut à tous.
Voilà suite au changement de courroie de distribution et de son environnement, galets pompe et courroie d'accessoire, mon ralenti est très très instable ainsi que la montée progressive dans les tours.
Petit rappel: j'ai un Scénic de 2001 moteur K4j (1.4 16V) à 100% E85 depuis 2 pleins.
Là il me reste un demi réservoir.
Lors de la distrib, je n'ai pas débranché la batterie de peur de perdre les adaptatifs.
Seul élément électriques débranchés, sonde de température d'air et boîtier papillon.
Après un essaie sur route, 6/7 km, donc moteur chaud après j'ai cru ressentir un léger mieux lors des manœuvres dans mon garage en sous sol ( air frais, à l’opposé du départ voiture froide et potar à fond pour tenir le ralentit )
Je me demande donc si: j'ai mal régler la courroie, tension? ; courroie neuve et donc nouveau réglage de l'élec qui a du mal car 100% E85 ( adaptatifs ) ? : apprentissage du boitier papillon car débranché ? .....
Avez vous des idées ???
Dimanche je dois faire une quarantaine de km aller puis retour, je verrai bien si cela persiste.
Merci pour vos idées

Irfane
note: 3/10
Messages : 310
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Probléme suite changement distribution

Message par Irfane » mer. 27 juin 2018 13:52

Salut,
Quelques retours sur mon soucis.
Je suis repassé à un pourcentage élevé en SP95E10, environ 75%.
Après une soixantaine de km, toujours pas de changement ou peut être infime.
La voiture avec un ralenti autour des 750 tr/min, a du mal à le tenir, et cale systématiquement aux stop, cédez le passage et autre arrêt avec passage au ralenti.
Là j'ai débranché la batterie pour espérer faire un RAZ du calculateur.
Je vous tiens au courant.

Tony421
note: 2/10
Messages : 225
Inscription : lun. 30 avr. 2018 17:56

Re: Probléme suite changement distribution

Message par Tony421 » dim. 1 juil. 2018 20:17

La voiture est restée immobilisée un moment pour la distri?
Si par exemple, tu es au 2eme plein 100% e85, et que tu as mis 2 ou 3 jours pour faire la mécanique, le filtre à essence s'est peut être en partie bouché avec l'éthanol.
Sauf si tu l'as changé en même temps que la distri?

Je verrai le filtre à essence en premier.
Sinon, si tu as pigé pour la distri, aucune erreur possible, si tu n'as pas pigé, il faudra recontroler en pigeant.
Enfin vérifier que tu as bien tout rebrancher sous le capot.
100% e85 avec injecteurs gros débit:e55 amg w210, clio 2.1 d7f, Camaro V8 ls1.

Irfane
note: 3/10
Messages : 310
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Probléme suite changement distribution

Message par Irfane » lun. 2 juil. 2018 13:55

J'avais changé le filtre à essence il y a très peu de temps.
La voiture est restée 1 jour et demi.

J'avais tout pigé, vilo et double arbre à came.
Mais lors de la remonte de la courroie, il m'a bien semblé qu'elle était trop lâche entre les 2 arbres à cames. Mais impossible de passer un cran pour qu'elle soit tendue.
Après le réglage de la poulie tendeur et le resserrage de la poulie du vilo, et 2 tours du moteur, la courroie semblait parfaitement tendue entre les 2 arbres à came. MAIS impossible de re-piger les AC avec l'outils en U.
J'ai donc tout redémonter et tout repiger et refait le travail... mais même résultat...

Et là = ralenti comme une patate, elle cale quasiment tout le temps ( régime au ralenti autour des 500 tr/min )
Je pense refaire la distrib ce weekend...

Irfane
note: 3/10
Messages : 310
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Probléme suite changement distribution

Message par Irfane » mer. 11 juil. 2018 08:52

Voilà, encore dépose et repose de la distrib.
Cette fois ci avec succès.
Il faut vraiment faire en sorte que la courroie soit bien tendue entre les 2 arbres à cames au moment de la pose de la courroie avant de la tendre.
C'est en faisant que l'expérience s’acquiert, je l'ai constaté à nouveau.
Donc voilà, rien à voir avec les adaptatifs, ou le E85, ni la batterie débranchée ou pas du coup.

Tony421
note: 2/10
Messages : 225
Inscription : lun. 30 avr. 2018 17:56

Re: Probléme suite changement distribution

Message par Tony421 » dim. 15 juil. 2018 13:05

Nikel, tant que ya pas eu de casse! tu t'en sors bien.
100% e85 avec injecteurs gros débit:e55 amg w210, clio 2.1 d7f, Camaro V8 ls1.

Irfane
note: 3/10
Messages : 310
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Probléme suite changement distribution

Message par Irfane » lun. 16 juil. 2018 14:09

Oui oui, en plus j'ai roulé près de 250 Km comme ça !!!

Mais bon, là j'ai appris du coup à bien calre la distribution.

Répondre