Saxo BIC de 2000 et 248000 km

Vous roulez avec le E85 ? C'est ici !
Irfane
note: 3/10
Messages : 301
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: Saxo BIC de 2000 et 248000 km

Message par Irfane » sam. 12 janv. 2019 15:49

Le faut contact des cosses batterie est une chose ...

Le régime moteur qui s'affole est autre chose je pense.

Compliqué à distance ... Mais pour moi rien à voir avec notre bon E85.

GROUICK
note: 3/10
Messages : 381
Inscription : mer. 29 nov. 2017 23:02

Re: Saxo BIC de 2000 et 248000 km

Message par GROUICK » lun. 14 janv. 2019 10:50

Bonjour,

Je suis d'accord sur le problème d'allumage, cela n'a aucun rapport avec le E85 et que c'est uniquement les cosses qui ne faisait plus contact, puisque démarrage après cela au 1/4 de tour et aussi durant le Week-end pas eu de souci pour démarrer la Saxo.

Par contre pour le sur régime, je l'ai lu dans divers post, que certain ressente une augmentation des tours minutes quand la voiture est froide. Même sur ma Polo j'ai ce ressenti, elle est capable de rouler seule sans quand j'appuis sur l'accélérateur jusqu'en 3eme tant qu'elle est froide.

De toute façon le voyant moteur étant revenu, j'ai remis 20 l de SP95 dedans et attend maintenant le retour de ma belle fille pour savoir si il s'est rééteint. Mais je pense que la Saxo dès qu'elle dépasse les 50% d'éthanol, elle ne se comporte plus correctement. Donc voila mon test de 20 l de SP95/E10 et 17l de E85 à fait qu'elle a eu ce genre de mésaventure.
Polo de 2015 avec déjà plus de 70000 km donc 27000 km avec un mélange a 70% de E85.
Saxo Bic de 2000 avec 251000 km à 50% pour une meilleure tenue.

pagemag
note: 3/10
Messages : 330
Inscription : mar. 4 sept. 2012 16:15
Localisation : Région Centre

Re: Saxo BIC de 2000 et 248000 km

Message par pagemag » mer. 20 févr. 2019 11:28

Salut,

normal, l'ECU enrichit un max car le carburant n'est pas le bon, et donc ça roule tout seul !!!
Pagemag

Répondre