Salut

Présentez vous ici !!
Rudy
note: 0/10
Messages : 8
Inscription : ven. 18 déc. 2009 20:51
Localisation : Lyon

Salut

Message par Rudy » lun. 21 déc. 2009 21:32

Moi c'est Rudy, 46 ans, marié sans enfants, technicien moteurs industriels.

La lecture de ce forum est des plus intéressante, et m'a convaincu de me lancer aussi dans l'utilisation du super éthanol, d'autant plusque j'ai la chance d'avoir une station qui en délivre proche de chez moi.

J'ai donc fait mon premier plein, à 50%, dans une Xsara 1.6 16V. Pour le moment, je n'ai fait qu'une 30aine de bornes pour l'instant; pas de changements notables dans le fonctionnement, à part peut-être une meilleure réponse à l'accel à bas régime.

Je pense que le pourcentage du super éthanol que j'ai pris doit être à 65%; la station proche de chez moi a un débit assez important.

J'essayerai aussi plus tard sur la Corsa 1.8 16V de ma femme.

Je ne manquerai pas dans l'avenir de vous relater mon expérience.

Au plaisir de vous découvrir au travers du forum.

CLYO
note: 2/10
Messages : 272
Inscription : jeu. 12 juin 2008 21:47

Re: Salut

Message par CLYO » lun. 21 déc. 2009 22:51

:D Bonjour et bienvenu,

Premiers test en hiver et dans la vague de froid.Ok mais je te conseille de rester à 50% pour le moment si les temp restent en dessous de o°C.Si tu veux monter un peu plus en % je te conseille d'avoir du start pilot ou équivalent au cas ou la caisse aura pris froid dehors dans la nuit. Mais bon en théorie si la caisse marche bien elle démarrera toujours et t'as plus de chance de dépanner une gazoil en panne par temp trés froid.
Bonne continuation et on attend tous des nouvelles intéressantes.
CLIO I 1.1 RL 394 000 Km au total (278000 Km avec du SP95 un peu du 98 ; 36000 Km avec 100% E85 ou E70 ;76000 Km avec 75%, 4000 KM à 50% de mélange)

Avatar de l’utilisateur
Calva76
note: 4/10
Messages : 416
Inscription : mar. 31 juil. 2007 05:55
Localisation : Normandie

Re: Salut

Message par Calva76 » mar. 22 déc. 2009 14:14

Bienvenu et bon tests ! :mrgreen:
SAAB 9.3 1.8t BioPower BVA 390 000 km intégralement au E85. [img]http://i15.servimg.com/u/f15/14/65/20/77/happyc10.gif[/img]
Le Calvados, c'est de l'Ethanol !

Rudy
note: 0/10
Messages : 8
Inscription : ven. 18 déc. 2009 20:51
Localisation : Lyon

Re: Salut

Message par Rudy » jeu. 24 déc. 2009 12:38

Merci pour votre accueil les gars. :)

CLYO : pour le froid, je suis au courant; j'ai déja bien parcouru le forum pour être tombé sur l'info, donc je n'irai pas au dessus de 50%, bien qu'elle ait très bien démarré malgré les températures négatives et une batterie bizarement bien faiblarde alors qu'elle n'a qu'un an.

Ensuite pour l'été, je verrais si c'est plus intéressant de monter au dessus au niveau du rapport prix/conso...

Rudy
note: 0/10
Messages : 8
Inscription : ven. 18 déc. 2009 20:51
Localisation : Lyon

Re: Salut

Message par Rudy » ven. 26 févr. 2010 09:56

Salut à tous,

Voici quelques news après quelques pleins consommés :

Sur la Xsara, à 50% : fonctionnement moteur sans différences notables, démarrage à froid sans problèmes, même par températures négatives. Par contre la conso a pas mal augmenté, entre 10 et 15%, ce qui diminue l'avantage du prix du plein, mais bon, comme le SP continue d'augmenter ces derniers temps, ça reste encore largement valable.
Début du mois, je suis monté à Paris depuis Lyon avec un plein à 2/3 E85 et 1/3 95. Toujours pas de différence notable, à part un couple un peu meilleur. Par contre, en passant dans les hauteurs de la Bourgogne au petit matin, température extérieure qui descend à -10°, et pof ! Voyant moteur qui s'allume : défaut mélange trop pauvre. Volume d'air augmenté à cause de la température basse, ça a suffit pour arriver en butée de correction de la lambda. Donc faut pas que je dépasse cette proportion. De plus, démarrage à froid plus délicat à une température proche de zéro, avec un ralenti instable durant 15-20 secondes. La conso a également encore un peu augmenté.

Ensuite la Corsa 1.8 16s de ma femme : mélange à 50%, fonctionnement moteur sans différences notables non plus, démarrages à froid nickels, et par contre bonne surprise question conso : quasiment inchangée ! C'est d'autant plus cool que cette voiture consomme grave au départ, c'est donc tout bénef !
J'ai lu sur un autre forum qu'un gars qui a la même voiture, met seulement 5 litres de 95 et le reste, soit 40 litres, en E85 ! Démarre nickel par -5°, et surcomme de 10% seulement, et pas de voyant défaut moteur ! La correction de la lambda doit être nettement plus large que sur la Xsara.

Je viens donc de faire le plein avec 8l de 95 et 37l de E85, soit un mélange à plus de 80%, la voiture marche très bien, et pas de voyant allumé pour le moment.

J'attends donc de finir ce plein pour vous en dire plus...

A bientôt ! :wink:

Rudy
note: 0/10
Messages : 8
Inscription : ven. 18 déc. 2009 20:51
Localisation : Lyon

Re: Salut

Message par Rudy » sam. 27 mars 2010 19:59

Plein enfin consommé ! (ben oui, ma femme est en arrêt de travail en ce moment. :oops: )

Bon, le voyant s'est bien allumé de temps en temps, surtout par température basse, donc pas de quoi être surpris...

Par contre la surprise perdure : conso pas augmentée d'un iota ! :shock: C'est donc tout bénef ! :D

Sinon pas grand changement sur le comportement du moteur, si ce n'est qu'il est un peu moins vif à bas régime.

106CARTENOIRE
note: 1/10
Messages : 32
Inscription : lun. 11 janv. 2010 17:53

Re: Salut

Message par 106CARTENOIRE » dim. 28 mars 2010 09:25

que de bonnes nouvelles donc... bonne continuation à toi

Répondre