Quel kit automatique me conseillez-vous svp ?

Tout sur les boitiers de conversion
Répondre
jpdc91
note: 0/10
Messages : 5
Inscription : dim. 27 juil. 2008 07:39

Quel kit automatique me conseillez-vous svp ?

Message par jpdc91 » dim. 27 juil. 2008 15:33

Bonjour,
J'ai lu pas mal d'articles concernant le kit automatique,mais je suis un peu perdue de savoir le quel choisir :roll:
Je vais avoir une opel zafira neuve 1800ccm3 140cv-103kw ( livraison en septembre) :lol:
Quel kit serait le plus adapté à mon future véhicule svp? :oops:
Merci d'avance de vos conseilles 8)

blisblis38
note: 2/10
Messages : 287
Inscription : mer. 14 mai 2008 12:03
Localisation : isère

Re: Quel kit automatique me conseillez-vous svp ?

Message par blisblis38 » lun. 28 juil. 2008 06:50

jpdc91 a écrit : Je vais avoir une opel zafira neuve 8)
si c'est neuf fait attention que le constructeur se fera une joie en cas de problème (lié au pas à l'utilisation de l'ethanol) de te faire sauter la garantie car tu n'utilise pas le bon carburant...
sur ma voiture le manuel me permet d'utiliser 10% déthanol (norme us) pas plus.... oups, me suis trompé j'en ai mis trop ....sans faire attention... :lol:
ESPACE IV 2.0 Turbo 2004....165000km en test

jolinux
note: 0/10
Messages : 9
Inscription : jeu. 24 juil. 2008 19:03

pour votre opel zafira neuve

Message par jolinux » lun. 28 juil. 2008 11:56

50 % éthanol sans kit, ou 30 % au début pour voir l'auto ajustement, puis 50 % aprés 100 ou 200 kms, vous devriez remarquer un peu moins de souplesse en cinquième en ville à 50, puis le fonctionnement devient normal.
Pour un kit permettant le 100 % il faut qu'il se branche en dérivation des connecteurs d'injecteurs, les kits qui se branche seulement sur les sondes ne sont que du perlinpinpin.
En cas de souci il suffit de repasser à E95 total !!!
ma mazda mx5 2007 13000kms roule comme une horloge à 50 % ethanol, ce qui devrait être le cas de toute les voiture modernes équipées de sondes lambda, air et eau avec correction de l'injection en fonction de ces paramètres lus.
SLT

jpdc91
note: 0/10
Messages : 5
Inscription : dim. 27 juil. 2008 07:39

Re: Quel kit automatique me conseillez-vous svp ?

Message par jpdc91 » dim. 7 avr. 2013 19:22

Bonjour,
Je serais intéressé par le kit flexogreen à brancher sur chaque injecteurs avec une sonde incluse,qu'en pensez-vous de ce kit,quelqu'un à t-il déjà essayé ce kit? :D

jpdc91
note: 0/10
Messages : 5
Inscription : dim. 27 juil. 2008 07:39

Re: Quel kit automatique me conseillez-vous svp ?

Message par jpdc91 » lun. 8 avr. 2013 18:12

Quelqu'un peut me renseigner svp? :D

jpdc91
note: 0/10
Messages : 5
Inscription : dim. 27 juil. 2008 07:39

Re: Quel kit automatique me conseillez-vous svp ?

Message par jpdc91 » lun. 15 avr. 2013 16:23

une aide svp 8)

rat_zmot
note: 0/10
Messages : 2
Inscription : mer. 15 mai 2013 12:25

Re: Quel kit automatique me conseillez-vous svp ?

Message par rat_zmot » ven. 17 mai 2013 18:34

Bonjour,

J'ai fait installer un boîtier Flexogreen il y a environ 1an et demi / 20000km sur mon Chrysler PT Cruiser GT (2.4L turbo).
Dans l'ensemble, j'en suis très satisfait. Par acquis de conscience, je l'ai fait poser par le vendeur, à son atelier de Cergy-Pontoise. La voiture n'ayant que 30000km à ce moment là, je ne voulais pas prendre de risques...

Quelques petites choses à signaler tout de même (qui ne remettent pas en cause ma satisfaction):
- Lors de l'installation du boîtier, j'ai constaté qu'il n'y avait aucune sonde de température externe. D'après l'installateur, la sonde serait interne au circuit imprimé du boîtier, car la sonde externe (fil) aurait causé des soucis d'interférences... je reste très sceptique sur ce détail (mes cours d'électronique remontent à loin mais bon...). Toujours est-il que le premier démarrage de la journée est compliqué: 3 tours de clef avant de démarrer... Une fois le moteur démarré, tout est impeccable, rien à signaler.
-L'installateur en lui-même: au départ, je devais en avoir pour 350€. Finalement, le boîtier initialement prévu ne fonctionnait pas avec mon moteur (inréglable, même avec différentes programmations de la puce...) La parade aura donc été d'utiliser un demi boîtier normalement prévu pour des V8. Surcoût de 100€, je m'en suis finalement tiré pour 450€ (passons sur les modalités de paiement, en espèces uniquement, sans facture, ce que je peux comprendre vu le flou de la réglementation sur l'ethanol...).
- Lorsque par obligation je dois rouler en 100% essence SP95, il arrive que la voiture cale gentiment lors d'un arrêt (feu rouge, stop...). Il s'agit peut-être juste d'un réajustement du réglage à effectuer, je ne sais pas...

Donc dans l'ensemble, et malgré ces petits désagréments, je recommanderai tout de même ce boîtier. Je précise que les inconvénients évoqués n'ont pas du tout pour but de discréditer l'installateur hein, il suffirait peut-être que je lui passe un coup de fil pour régler ces petits soucis, ce que je n'ai pas jusque là...)

Bon, les points positifs:
- En 100% E85, comportement tout à fait normal du moteur, pas de voyant allumé... Les réglages ont été effectués au moment de l'installation, par la prise OBD, dans diverses conditions de circulation (ville, route, autoroute, ralenti...). Le temps de trouver les bons réglages, différents voyants se sont allumés. Une fois le bon réglage trouvé (dont le coef lambda "je-ne-sais-trop-quoi"), les voyants ont été éteints, et depuis, plus de soucis, pas de voyant anormal...
- Pas de surconsommation (ce moteur est déjà trèèèèès gourmand d'origine, 15L/100 en ville, il le reste de la même manière à l'E85...)

jpdc91
note: 0/10
Messages : 5
Inscription : dim. 27 juil. 2008 07:39

Re: Quel kit automatique me conseillez-vous svp ?

Message par jpdc91 » ven. 17 mai 2013 18:47

Bonsoir,
Un très grand merci pour ce compte rendu très complet 8)

guillaume66
note: 0/10
Messages : 1
Inscription : mar. 11 juin 2013 20:50

Re: Quel kit automatique me conseillez-vous svp ?

Message par guillaume66 » mar. 11 juin 2013 21:00

j'ai un zafira 140cv de 2012 aussi et j'ai installé un kit-ecosysteme v3.
Fonctionnement identique au sp95 jusquà 80% e85 mais à 100% e85 j'ai pb de démarrage a froid.
Surconsommation de l'ordre de 10 à 15% avec 80% E85.
J'ai installé le même kit sur laguna 1.8i et même pb de démarrage en pire car je ne dois pas dépasser 70% d'E85 sur ce vehicule.
J'ai parcourru environ 6000 km avec chaque voiture deouis l'installation des kits en Février dernier.

Avatar de l’utilisateur
benoit
Admin
Messages : 1015
Inscription : mar. 18 déc. 2007 18:41
Contact :

Re: Quel kit automatique me conseillez-vous svp ?

Message par benoit » mer. 12 juin 2013 11:16

guillaume66 a écrit :j'ai un zafira 140cv de 2012 aussi et j'ai installé un kit-ecosysteme v3.
Fonctionnement identique au sp95 jusquà 80% e85 mais à 100% e85 j'ai pb de démarrage a froid.
Surconsommation de l'ordre de 10 à 15% avec 80% E85.
J'ai installé le même kit sur laguna 1.8i et même pb de démarrage en pire car je ne dois pas dépasser 70% d'E85 sur ce vehicule.
J'ai parcourru environ 6000 km avec chaque voiture deouis l'installation des kits en Février dernier.
as-tu essayé sans boitier? Si ça se trouve le boitier ne sert à rien ...(a voir) avec ma super 5 à carbu je mets 100% sans modif et à froid elle à parfois du mal ...
Le Webmaster Super5 1.2L gtr: 155 000km à carbu. 100% E85 sans aucune modif

Répondre