Page 1 sur 1

Voyant allum

Publié : mar. 26 avr. 2011 18:55
par compaq62
Bonsoir,

sur ma mercedes C180K un voyant s'est allumé : celui du moteur.

J'étais dans le rouge de la réserve et apparemment c'est normal selon le guide. Ce voyant doit disparaitre après 3 ou 4 démarrages. Mais ça n'est pas le cas.

Est ce que le sp95 et l'e85 se mélangent ? ou est ce que le sp95 est absorbé en premier et là en gros il me reste que de l'e85 ? Sachant que je suis à 50/50...


Demain je mets 20l de sp95, je vous tiens au courant

Priez pour moi....

Re: Voyant allum

Publié : mar. 26 avr. 2011 19:24
par vertigone
Salut,

l'e85 et le Sp se mélange tu n'auras pas d'effet de séparation comme entre l'huile et l'eau par exemple

Je pense plutôt que tu as dépassé l'enrichissement max de ton calculo ...

Tu as un boitier ?

Re: Voyant allum

Publié : mar. 26 avr. 2011 20:48
par compaq62
Merci,

je n'ai pas de boitier.

Ce qui est étrange c'est que j'ai mis 30l/30l et je n'ai eu aucun problème avec 1500 bornes. Je mets 9l/9l : aucun soucis !

Quand j'attaque la réserve ça déconne ! dans le guide, on explique que le moteur se met en sécurité quand on attaque la réserve... et que, suite à 3 démarrages, ça disparait...

Les boules...

Re: Voyant allum

Publié : mer. 27 avr. 2011 16:58
par compaq62
25l de sp et toujours présent... Aucun défaut signalé par l'odb... Serait ce le filtre à carburant ? :?:

Re: Voyant allum

Publié : mer. 27 avr. 2011 19:03
par vertigone
Sur mercedes je suis pas sur qu'un defaut puisse etre effacer automatiquement si retour à la normale, il faut passer la valise, noter le défaut pour analyse et voir si ça revient ...

Re: Voyant allum

Publié : jeu. 28 avr. 2011 10:25
par compaq62
Suite et fin !!!

Après avoir pris rendez vous chez Merco, le voyant s'est éteint... Elle a eu peur !!!!

Je surveille ce voyant et je remets de l'e85 la semaine prochaine.

A +