montage euroflex tri-carburant-fiesta 1.3-de 2001

Montrez vos montages et adaptations
fannoute
note: 0/10
Messages : 1
Inscription : jeu. 3 juil. 2008 06:11

Message par fannoute » jeu. 3 juil. 2008 06:15

petdefuret a écrit :Le second plein de e85 a été fait à 100%,

résultat :

conso lors de mon premier plein sans trop faire attention: 7.9l/100,

soit environ 28% d'augmentation,
on verra au prochain plein, je vais rouler un peu plus tranquille !!
Bonjour,
Qu'en est-il des démarrages à froid ?
Je possède la même fiesta et j'hésite encore à faire la transition en E85.
Cette voiture étant celle de ma femme, je ne souhaite pas qu'elle soit en rade le matin pour partir :?

petdefuret
note: 0/10
Messages : 28
Inscription : ven. 23 mai 2008 12:58
Localisation : saint just en chaussee

Message par petdefuret » jeu. 3 juil. 2008 09:59

Pour ce qui est des demarrages, le moteur part toujours au quart de tour, mais il faut aussi dire qu'il ne fait pas trop froid ces temps-ci...

Par contre, dans la seconde qui suit le demarrage, j'ai l'impression que le ralenti est un peu juste, mais ça ne dure qu'une seconde et je résoud le "problème" en appuyant très très légèrement (à peine éffleurée) sur l'accélérateur.

:D
Bref, pour l'instant, ça fonctionne bien et la fiesta semble ne pas faire de rejet du greffon :P
J'ai voulu faire un vent; je n'ai fait qu'une louffe.
Pet.

artoutitou
note: 8/10
Messages : 864
Inscription : ven. 3 août 2007 09:40
Localisation : Proche de Macon saone et loire

Message par artoutitou » jeu. 3 juil. 2008 11:17

Et tu as de la chance, l'euroflex est un des rare boitier vendu avec une fiche SOS, qui sera bien pratique a l'avenir pour passer au CT. :lol:
Tigra 1.4l 16v 1995 263.700km/X14XE/boitier manuel /100% E85/1er dém long 7.5l/100.
206 1.4l 2000 160.000km boitier bi-carburant manuel/100%/ R.A.S/8l/100.
Tigra 1.4l 16v 1996 170.000km/X14XE/attente boitier/50%E85/R.A.S. conso 7.0l/100.

Avatar de l’utilisateur
roadrunner
note: 1/10
Messages : 78
Inscription : dim. 27 janv. 2008 12:46
Localisation : ORANGE (VAUCLUSE)

Message par roadrunner » sam. 12 juil. 2008 15:17

salut petdefuret
j'ai le meme boitier que toi en auto (sur mes 2 voitures) et j'ai le meme probleme de chute du ralenti pendant 1 seconde juste apres le démarrage, je me demande d'ou ça vient ? trop enrichi ou pas assez ?
sinon a part ça ce kit fonctionne tres bien

petdefuret
note: 0/10
Messages : 28
Inscription : ven. 23 mai 2008 12:58
Localisation : saint just en chaussee

Message par petdefuret » mar. 15 juil. 2008 09:50

Bonjour;

jeudi dernier, j'ai changé mon filtre à essence (1000km parcourus à l'e85), pas de difficulté particulière pour cette opération hormis le fait que j'en ai foutu un peu partout :D

Je pensais que le "creux" juste après le demarrage aurait pu être dû à ça, mais non, pas de changement. Pour l'instant, je ne pense pas que mon moteur en souffre.

J'ai profité de l'intervention pour vérifier mes bougies. La couleur semble toujours normale après un peu plus de 1000km.

Sinon, concernant la conso de ma fiesta: 7.7l/100 en roulant méga peinard à la place de 6.5l/100 avec la même conduite. (sur le livret de la caisse, elle est donnée pour consommer du 7l/100 en mixte); je m'en sors donc pas trop mal.

à+
J'ai voulu faire un vent; je n'ai fait qu'une louffe.
Pet.

artoutitou
note: 8/10
Messages : 864
Inscription : ven. 3 août 2007 09:40
Localisation : Proche de Macon saone et loire

Message par artoutitou » mar. 15 juil. 2008 11:23

si sa peu te rassurer, j'avais ce trou juste après démarrage avec l'euroflex manuel, et je l'ai toujours avec la reprogrammation. :wink:

Par contre, sa démarre nettement mieux avec la reprog qu'avec le boîtier.
Tigra 1.4l 16v 1995 263.700km/X14XE/boitier manuel /100% E85/1er dém long 7.5l/100.
206 1.4l 2000 160.000km boitier bi-carburant manuel/100%/ R.A.S/8l/100.
Tigra 1.4l 16v 1996 170.000km/X14XE/attente boitier/50%E85/R.A.S. conso 7.0l/100.

Répondre