problème 208 avec boitier : hasard ou coïncidence

Une question simple? Un probleme? C'est ici !
Répondre
tom80
note: 0/10
Messages : 4
Inscription : ven. 27 déc. 2019 09:54

problème 208 avec boitier : hasard ou coïncidence

Message par tom80 » ven. 27 déc. 2019 10:27

Bonjour a tous,
je me présente : heureux propriétaire d'une 208 like 1.0 68CV de 2016 qui totalise 40000km, j'habite en Picardie , j'ai la quarantaine , plutôt bricoleur mais pas mécano pro !!
En fait c'est ma femme qui roule quotidiennement avec la 208 pour se rendre a son travail à 15km de chez nous (route roulante du début a la fin).
Comme beaucoup je lui ai proposé de passer sa voiture au E85. Pas besoin d'argumenter longtemps puisque pour elle ça ne change rien si çe n'est de prendre le pistolet bleu à la place du vert a la pompe !! (jusque la c'est facile)
Ma femme n’étant pas très rigoureuse sur tout ce qui concerne les voitures et le bricolage , je ne la voyais pas faire des 1/2 plein de SP95 + 1/2 E85 ... je décide donc d'installer un kit. Apres pas mal de recherche j'achète un boitier eFlexfuel. Installation rapide sans problème , je passe a 40% de E85 sur le 1er plein , puis 100%.
Assez rapidement elle me fait remarquer que la voiture a des légers ratés , je vais l'essayer RAS pour moi (mais je ne la conduis pas souvent)
1 mois après l'installation , batterie HS , bon il fait froid , la batterie a 3 ans , ça n'a rien à voir avec le passage au E85.
15 jours après : a froid après 2km , voyant défaut moteur + mode sécurité. La voiture tourne sur 2 cylindres. je la laisse reposer 2 heures ... plus de problème. Par sécurité je change les bougies (iridium of course!!)
15 jours après : a froid après 4km même problème. Code défaut P0213 (Injecteur de départ à froid 1 - panne du circuit) & P3813 (aucune idée de ce que c'est !)
Le boitier est vendu avec une application smartphone qui permet de vérifier le fonctionnement globale. Je vois que le cylindre n°2 ne fonctionne pas. J'appelle le vendeur de boitier (super pro au passage!!) . Il me fait recâbler le faisceau dans un ordre particulier (pas préciser dans la notice) + vérifier toutes les connectiques => RAS
3 jours plus tard : même problème , toujours le cylindre n°2.
Je vérifie les bobines au multimètre RAS.
A ce stade j'ai intervertie la bobine 1 & 2 et j'attends d'avoir a nouveau le problème. Si c'est le cylindre 1 qui est touché je changerai la bobine.
Le but de ce post est d'avoir vos retours sur un tel problème ... hasard ou coïncidence ??
Merci a tous !!

tom80
note: 0/10
Messages : 4
Inscription : ven. 27 déc. 2019 09:54

Re: problème 208 avec boitier : hasard ou coïncidence

Message par tom80 » sam. 28 déc. 2019 10:22

Voici les dernières nouvelles a mon problème ...
J'ai inversé les bobines 1 & 2 puis fait un nouvel essai. Apres qques km j'ai a nouveau eu le problème sur le cylindre n°2 !! Donc a priori l'allumage n'est pas en cause ...
J'ai ensuite démonté le boitier et rebranché les injecteurs comme a l'origine. J'ai fait un petit essai, meme constat !! La voiture a peu de pêche entre 1500 et 2250 trs/min et elle pétarade un peu ... (suis toujours a 40% d'éthanol)
je penche pour un injecteur ... mais la je pense aller direct chez Peugeot ?!!
Quelqu'un a un avis ? :cry: :cry:
Merci !!

fabien4455
note: 2/10
Messages : 124
Inscription : mar. 23 oct. 2018 15:56

Re: problème 208 avec boitier : hasard ou coïncidence

Message par fabien4455 » lun. 30 déc. 2019 10:51

Le forum étant un peu mort ces temps-ci, je viens faire un petit coup de pub à mon groupe Telegram où nous parlons d'E85 très souvent, tu peux poser des questions dessus nous sommes réactifs, n'hésites pas à passer un tour et parler de ton problème ici :

https://t.me/superethanol

Nous y répondrons rapidement :)

Irfane
note: 3/10
Messages : 337
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: problème 208 avec boitier : hasard ou coïncidence

Message par Irfane » mar. 31 déc. 2019 16:44

Salut,
L'injecteur peut être mis en cause ( lessivage du réservoir par l'E85 ) et donc injecteur encrassé....
Si ils sont simple à démonter, ça vaut le coup de l'échanger avec un autre cylindre pour être sûr...

tom80
note: 0/10
Messages : 4
Inscription : ven. 27 déc. 2019 09:54

Re: problème 208 avec boitier : hasard ou coïncidence

Message par tom80 » ven. 10 janv. 2020 16:48

Hello a tous,
Peugeot a fait le diagnostique : 2 bobines d'allumage HS sur 3 !! J'ai du mal les tester !!
Changement des 3 bobines pour 300€ ... et après plusieurs tests (tjs a froid) j'ai le défaut qui est réapparu !!
J'y retourne a la semaine prochaine pour un nouveau diag ... et une nouvelle facture !!

@Irfane : C'est quoi le lessivage du réservoir par l'E85 ??
Merci ! :-)

Irfane
note: 3/10
Messages : 337
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: problème 208 avec boitier : hasard ou coïncidence

Message par Irfane » sam. 11 janv. 2020 10:51

L’éthanol décrasse totalement le réservoir et donc toutes les impuretés se retrouvent en suspension donc ...... soit filtre encrassé soit autre problème sur tout le système d'apport d'essence ( possibilité d'encrasser un ou des injecteurs) en général le filtre à essence ou la crépine bloque les impuretés.

tom80
note: 0/10
Messages : 4
Inscription : ven. 27 déc. 2019 09:54

Re: problème 208 avec boitier : hasard ou coïncidence

Message par tom80 » dim. 12 janv. 2020 11:33

Super intéressant !!
Ça me conforte dans mon ressentit ... j'avais voulu changer mon filtre a essence mais sur ce modèle il n'est accessible.
Maintenant ça n'explique pas pourquoi le problème est uniquement a froid ... enfin je crois , non ?

marianob
note: 3/10
Messages : 313
Inscription : mer. 7 mai 2008 07:04
Localisation : 77500

Re: problème 208 avec boitier : hasard ou coïncidence

Message par marianob » dim. 12 janv. 2020 15:01

Un filtre à essence non accessible c'est un filtre à essence intégré à la pompe.
C'est un filtre à essence qui ne va pas s'encrasser, tes problèmes ne viennent pas de là.
C5 Tourer 1.8 depuis 2010 à 100% d'E85 avec module auto pour démarrage, Picasso 1.8 de 2008 à 2017, 100% d'E85 avec potard pour démarrage. MP3 400 à 70% d'E85. Jadis j'ai eu une XM 2.0i à 90%

Répondre