VW polo G40 92' et polo 6N de 97

Vous roulez avec le E85 ? C'est ici !
vertigone
note: 2/10
Messages : 151
Inscription : ven. 21 sept. 2007 07:15
Localisation : 59
Contact :

Message par vertigone » jeu. 22 mai 2008 09:16

hello,

un petit message pour vous dire que la 6N roule impecc
par contre un souci avec la G40, je n'ai pas encore completement identifié la cause mais l'E85 n'est pas en cause c'est certain)

une petite photo de la culasse fraichement demontée qui finira par convaincre j'espere certains frileux ;)
Image


vous noterez comme moi que le pbs se situe cylindre de gauche qui est bien noir comparé aux autres d'une belles couleur rouille :lol:

c'est la 1er fois que je m'attaque a ce genre de travail donc ca va me prendre du tps, j'essaye de vous tenir informés des decouvertes
Smoke Tires Not Drugs ...
G40, S2, 20VT alcoolisées

vertigone
note: 2/10
Messages : 151
Inscription : ven. 21 sept. 2007 07:15
Localisation : 59
Contact :

Message par vertigone » lun. 14 juil. 2008 00:39

salut,

voila la cause de la casse est identifiée :

Trop d'avance :?
j'ai voulu me faire ma propre idée mais j'ai poussé le bouchon un peu loin maurice :lol:

en gros :
avance statique sur 10-12° au lieu de 6°
+ carto modifiée avec courbe d'avance assez agressive = Casse isolant bougie

Un bout de céramique s'est intercalé entre le siège et la soupape :

Image


PS : même avec autant d'avance, pas un poil de cliquetis et aucune trace d'autoallumage pistons/culasse
l'E85 m' a en quelque sorte evité une vilaine destruction ;)

travail de rectif et remontage en cours pour l'été

a+ ;)
Smoke Tires Not Drugs ...
G40, S2, 20VT alcoolisées

Répondre