voyant moteur malgré reprog

Au sujet du forum ou bien du site.
Répondre
Mtt Ghn
note: 0/10
Messages : 2
Inscription : dim. 19 janv. 2020 09:50

voyant moteur malgré reprog

Message par Mtt Ghn » dim. 19 janv. 2020 10:06

Bonjour à tous,

J'ai fait reprogrammer mon coupé mercedes w203 C 180 Kompressor de 2002: 200 000 km au compteur. Cela m'a couté 740€ TTC comprenant le changement des bougies.
Image

Je roule donc au e85 depuis 5 jours. Voici mes sensations et mes questions :

1- Elle démarre moins vite qu'avant lorsqu'il fait environ 5° (pas testé en dessous de cette temperature). Mais c'est largement acceptable. 2sec de démarrage contre 1sec avant.

2- Je suis passé de 6,4l/100km de consommation en SP98 à 9l/100km sans changer ma conduite soit une augmentation assez significative ( 40 % de plus ).

3- Mon voyant moteur Jaune s'est allumé... Je pensais que cela n'arrivait que lorsqu'on roulait au e85 sans boitier ni reprogrammation.

4- La voiture a un meilleur couple et c'est très agréable comme sensation.

Quels sont vos avis concernant ce que j'ai dit. Est ce normal? Mon garagiste m'a demandé de le rappeler si j'ai un pb. Que puis-je raisonnablement lui demander?

Merci de vos conseils.
Dernière modification par Mtt Ghn le jeu. 23 janv. 2020 11:29, modifié 1 fois.

marianob
note: 3/10
Messages : 321
Inscription : mer. 7 mai 2008 07:04
Localisation : 77500

Re: voyant moteur malgré reprog

Message par marianob » dim. 19 janv. 2020 14:48

tu consommes beaucoup trop et si ton voyant moteur s'allume, c'est ce que tu es trop riche ou trop pauvre. Rappeler le garagiste.
C5 Tourer 1.8 depuis 2010 à 100% d'E85 avec module auto pour démarrage, Picasso 1.8 de 2008 à 2017, 100% d'E85 avec potard pour démarrage. MP3 400 à 70% d'E85. Jadis j'ai eu une XM 2.0i à 90%

Irfane
note: 3/10
Messages : 354
Inscription : ven. 30 mars 2018 15:35
Localisation : 26400

Re: voyant moteur malgré reprog

Message par Irfane » mar. 21 janv. 2020 17:03

Oui oui , pas normal, retour SAV

Mtt Ghn
note: 0/10
Messages : 2
Inscription : dim. 19 janv. 2020 09:50

Re: voyant moteur malgré reprog

Message par Mtt Ghn » jeu. 23 janv. 2020 11:28

Bonjour,

Merci pour vos retours.
J'ai ressenti une augmentation de la puissance de mon véhicule donc peut être que lors de la reprogrammation il a changé d'autres aspects.
Je dois l'appeler demain pour reprendre rdv en début de semaine prochaine le 27 ou le 28 janvier 2020.

Est ce dangereux de rouler avec le voyant moteur jaune?

J'ai fait 300 km hier sans aucune difficulté sur autoroute. J'ai consommé 10,5l/100km contre 7,5l/100km auparavant.

Confirmez vous mon clacul? :
10,5/7,5 = 1,4 donc 40% d'augmentation.

Répondre